Systemanforderungen

Shopware Version min. 5.3.2
PHP 5.6 > 7.0.15
ImageMagick

Ioncube
mbString
Ab Shopware 5.3.2 muss "Javascripte asynchron laden" deaktiviert werden unter Thememanager > Theme > Theme konfigurieren

Zuletzt angesehen